I've activated the Private Messaging feature.

You can turn this feature on or off in the User CP > Edit Options.

Kenny